|

Opérateurs

Si vous êtes un opérateur agréé pour un projet FSE, vous trouverez dans cette rubrique tous les documents nécessaires à la bonne mise en œuvre de votre projet.

Opérateurs 2014-2020

Si vous êtes un opérateur agréé dans le cadre de la programmation 2014-2020, vous pouvez accéder directement à votre projet en ligne dans la rubrique "Mon projet FSE".

Afin de vous soutenir dans la mise en œuvre de votre projet, l'Agence FSE développe de nouveaux outils de gestion. Ils sont disponibles dans la rubrique "Outils de gestion 2014-2020". L'Agence FSE met également à votre disposition des outils pour vous aider à communiquer sur votre projet et répondre ainsi à vos obligations en la matière. Ces documents sont disponibles dans la rubrique "Communiquer sur mon projet FSE". Le respect de l'égalité des genre et de la diversité étant un principe transversal dans les projets FSE, divers outils sont à votre disposition pour vous accompagner dans le développement de vos pratiques dans la rubrique "Genre et diversité".

Enfin, vous trouverez des informations plus générales sur la mis en œuvre du FSE en 2014-2020, dans la rubrique "Programmation 2014-2020".

Opérateurs 2007-2013

Si vous êtes un opérateur agréé dans le cadre de la programmation 2007-2013, vous pouvez accéder directement à votre projet en ligne dans la rubrique "Mon projet FSE".

Afin de vous soutenir dans la mise en œuvre de votre projet, l'Agence FSE a créé tout au long de la programmation, une série d'outils pour vous aider à compléter votre dossier de solde, communiquer sur votre projet, respecter la règlementation sur les marchés publics, ou encore développer des pratiques pour l'égalité des genres. Tous ces documents sont disponibles dans la rubrique "Outils de gestion 2007-2013".

Enfin, vous trouverez des informations plus générales sur la mis en œuvre du FSE en 2007-2013, dans la rubrique "Programmation 2007-2013".

TYPO3 Cumulus Flash tag cloud by TYPO3-Macher - die TYPO3 Agentur (based on WP Cumulus Flash tag cloud by Roy Tanck) requires Flash Player 9 or better.